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  .اطلاعات است............ کامپیوتر وسیله ای برای  -1
  همه موارد) د       تغییر و اصلاح) ج      حفظ و نگهداری) ب        ذخیره و بازیابی) الف

و وسل که فیزیک کامپیوتر را تشکیل می دهد  -2   .گویند....... به مجموعه ای از عناصر 
  سیستم عامل) د  فزارمیان ا) ج  نرم افزار) ب   سخت افزار) الف

  می گویند؟.......... به هر گونه اطلاعات خام که وارد کامپیوتر می شود  -3
  )Program(برنامه ) د    )Processing(پردازش ) ج  )Information(اطلاعات ) ب  )Data(داده ) الف

  .گویند.......... ر واحدی را انجام دهند مجموعه ای از عناصر به هم مرتبط که برای هدف خاصی در کنار هم گرد آمده اند تا کا -4
  پردازش) د    اطلاعات) ج   سیستم) ب    داده) الف

  به کلیه فعالیت ها و انجام عملیات که بر روی داده ها انجام می شود تا منجر به پیدایش اطلاعات می شود اصطلاحاً چه می گویند؟ -5
  پردازش) د  اطلاعات) ج  سیستم ) ب    داده) الف

  تر های شخصی به کدام یک از کامپیوتر های زیر گفته می شود؟کامپیو -6
      کامپیوتر های رومیزی) ب  Main Frame, Supper computer) الف
  الف و ج) د          ابرکامپیوترها و کامپیوترهای بزرگ) ج
  کدام گزینه سخت افزار محسوب نمی شود؟ -7

  صفحه کلید) د    سیستم عامل) ج    واحد حافظه) ب    واحد کنترل) الف
  وظیفه کنترل ورود داده ها، انتقال آن به حافظه و همچنین فراخوانی آنها از عهده کدام واحد می باشد؟ -8

  Ram) د    CPU) ج    Power) ب  Main board) الف
  به چه معناست؟ MIPSعبارت  -9

  میلیون دستورالعمل ظرفیت حافظه بر حسب) ب    سرعت ریز پردازنده بر حسب میلیون دستورالعمل در ثانیه) الف
  ظرفیت حافظه بر حسب میلیون بایت) د    سال اطلاعاترسرعت کامپیوتر بر حسب میلیون بیت در ثانیه در ا) ج

  سرعت پردازش کامپیوتر با چه عاملی سنجیده می شود؟ -10
  همه موارد) د    MHZ) ج    bps) ب  MIPS) الف
  فظه اصلی به کار می رود؟کدام واحد برای دریافت داده ها و ارسال آن به حا -11
  Secondary memory) د  Output unit) ج    Maim memory) ب    Input Unit) الف
  کدام یک از وسایل جانبی زیر جزء دستگاه های ورودی محسوب می شوند؟ -12
  همه موارد) د    ماوس) ج    دیسک گردان) ب  صفحه کلید) الف
  ورودی محسوب می شوند؟ کدام یک از وسایل جانبی زیر جزء دستگاه های -13
  همه موارد) د  joystick) ج    Scanner) ب  Mouse) الف
  در صفحه کلید برای تایپ علائم بالای کلید کدام کلید را باید پائین نگه داشت ؟-14
  الف و ب ) د  Shift )ج   Ctrl)ب   Caps Lock)الف
  کدامیک از وسایل زیر ورودی و خروجی هستند ؟ -15
   همه موارد)د   مودم )ج  هارددیسک )ب    فلاپی دیسک ) الف
  .منتقل می شوند......... ، از دستگاه ورودی یا حافظه جانبی به CPUکلیه دستورالعمل ها و داده ها قبل از پردازش به وسیله  -16
  Output unit) د  Secondary Memory) ج    Main Memory) ب    Input Unit) الف
  .قرار می گیرد. ........یک برنامه جهت اجرا در  -17
  حافظه اصلی) د    CPU) ج      واحد ورودی) ب     حافظه ثانویه) الف
  به چه دلیل از حافظه های کمکی استفاده می گردد؟ -18
  ب و ج) د  دائمی بودن ذخیره اطلاعات بر روی آنها) ج  داشتن حجم نامحدود) ب  داشتن سرعت بالا نسبت به حافظه های اصلی) الف
  احد اطلاعاتی در سیستم باینری چه نام دارد؟کوچکترین و -19
 WORD) د    کیلوبایت) ج      بایت) ب    بیت) الف
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 کوچکترین واحد اندازه گیری اطلاعات در کامپیوار چه نام دارد؟ -20
  کلمه) د      کیلوبایت) ج        بایت) ب      بیت) الف
  .است........ هر هشت بیت یک  -21
  مگابایت) د      کلمه) ج       بایت) ب      بیت) الف
  .یک مگا بایت معادل چند کیلو بایت است-21
  کیلو بایت 720)د    کیلو بایت 640)ج    کیلو بایت 1024)ب       کیلو بایت 1000)الف
  .یک گیگا بایت معادل چند مگا بایت است -22
  هیچ کدام)د        مگا بایت 1024)ج    گیگا بایت 2024) ب    مگا بایت 1000) الف
  .گویند............. اطلاعات رامحل نگهداری  -23
  الف و ب) د      پردازشگر) ج    حافظه )ب      CPU)الف
  .انواع حافظه کدام است -24
  همه موارد) د    هارد و فلاپی) ج        ROMو  RAM) ب        اصلی و جانبی) الف
  اصطلاحاً چه می گویند؟ ROMبه برنامه ها و اطلاعات موجود در حافظه  -25
  PROM) د      سخت افزار) ج    نرم افزار) ب    میان افزار) الف
  چیست؟ ROMو  RAMفرق  -26
  فقط نوشتنی است RAMفقط خواندنی است اما  ROMحافظه ) ب  از نوع مغناطیسی است ROMاز نوع نیمه هادی و  RAMحافظه ) الف
  فرقی ندارد) د         فقط خواندنی و نوشتی است RAMفقط خواندنی است اما  ROMحافظه ) ج

  سرعت خواندن و نوشتن در کدام یک از حافظه های زیر بیشتر است؟ -27
 CD ROM) د    RAM) ج    Hard disk) ب  Floppy disk) الف
  کدام یک از موارد زیر حافظه اصلی کامپیوتر را تشکیل می دهند؟ -28
  الف و ب) د    دیسک سخت) ج    ROM) ب    RAM) الف
  یه زیر بیشتر است؟ظرفیت و سرعت کدام یک از حافظه های ثانو -29
  دیسک نوری) د    نوار مغناطیسی) ج    فلاپی دیسک) ب    دیسک سخت) الف
  وظیفه اعلام نتیجه پردازش اطلاعات به عهده کدام واحد می باشد؟ -30
  Secondary Memory) د  Output unit) ج    Maim Memory) ب    Input Unit) الف
  با رنگ های مختلف و از میان روزنه هایی عبور کرده و روی کاغذ پاشیده می شود؟در کدام یک از چاپگرهای جوهر ازمخازن جوهر  -31
  Plotter) د  Dot Matrix) ج    jet Printer-ink) ب    Leaser Printer) الف
  در کامپیوتر از کدام نوع صفحه نمایش استفاده می شود؟ -32
  الف و ب) د      IC) ج      CRT) ب      LCD) الف
  زیر دارای بیشترین سرعت چاپ است ؟ کدامیک از چاپگرهای -33
  ب و ج ) د     Inkjet Printer)ج    Dot Matrix Printer)ب    Laser Printer) الف
  کدامیک از گروههای زیر با سایر گروهها متفاوت است ؟  -34
   صفحه کلید –اسکنر ) د    صفحه نمایش  –ماوس ) ج    چاپگر  –صفحه کلید ) ب  پلاتر  –اسکنر ) الف
  م یک از گزینه های زیر از مزایای شبکه می باشند؟کدا -35
  همه موارد) د    بالا بردن قابلیت اعتماد) ج      کاهش هزینه) ب  اشتراک منابع) الف
  متعدد می باشد اصطلاحاً چه می گویند؟) گزینه ها(به کادر مستطیلی کوچکی که شامل اسامی  -36
  onIc) د    Status Bar) ج  Menu Bar) ب  Task Bar) الف
  از کدام گزینه زیر استفاده می شود؟ All Programs برای دسترسی به گزینه  -37
    Setting > Program) ب      Start > Setting>Program) الف
  Control Panel) د        Start> All  Program) ج
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  از کدام گزینه استفاده می شود؟ Xpبرای خاموش کردن کامپیوتر در ویندوز  -38
  Start >Shut Down >Standby) ب      Start >Shut Down >Shut Down) الف
   Start >Turn Off Computer >Turn Off) د          Turn Off > Shut Down) ج

  کدام گزینه موجب راه اندازی کامپیوتر می شود؟ -39
  Start>Turn Off >Standby) ب        Start >Turn Off Computer >Restart) الف
  الف و ب) د         Start>Turn Off Computer >Turn Off  ) ج

  برای بستن یک پنجره در ویندوز از کدام گزینه استفاده می شود؟ -40
 Alt+F4استفاده از کلید میانبر ) ب            Fileاز منوی  Closeانتخاب گزینه ) الف
  همه موارد) د    موجود در بالای گوشه سمت راست پنجره Closeکلیک بر روی دکمه ) ج

  هت به حداقل رساندن پنجره فعال از کدام گزینه در منوی کنترل استفاده می شود؟ج -41
  Restore) د      Size) ج  Maximize) ب    Minimize) الف
  جهت تغییر اندازه پنجره به صورت دلخواه از کدام گزینه استفاده می شود؟ -42
  ب و ) د      Size) ج    Move) ب    Restore) الف
  فعال از کدام گزینه در منوی کنترل استفاده می شود؟ جهت جابجایی پنجره -43
   Minimize) د      Size) ج    Move) ب    Restore) الف
  منوی کنترل پنجره در صورت تغییر اندازه پنجره چنانچه بخواهیم آن را به حالت اول برگردانیم از کدام گزینه استفاده می شود؟ -44
  imizeMin) د      Size) ج    Move) ب    Restore) الف
  نمایش یابد، نشانه چیست؟(+) اگر در کنار نام آیکن پوشه در ساختار درختی علامت  -45
  داشتن کلید میانبر) د    داشتن زیر پوشه) ج    داشتن فایل) ب  خالی بودن آن) الف
  برای بستن پنجره فعال از ترکیب کدام کلید ها استفاده می شود؟ -46
 Alt+F5) د    Alt+F4) ج  Alt+F3) ب  Ctrl+C) الف
  می شود؟...... اگر محتوای مسیر، در فضای جاری پنجره جانگیرد باعث ظاهر شدن  -47
 Address Bar) د    Tool Bar) ج  Scroll Bar) ب  Menu Bar) الف
  برای دسترسی به درایوها از کدام برنامه در ویندوز استفاده می شود؟ -48
  الف و ب) د        Internet Explorer ) ج  Windows Explorer) ب  My Computer) الف
  مجموعه اطلاعات مرتبط به هم در ویندوز را چه می گویند؟ -49
  بیت) د      فایل) ج      رکورد) ب    کلید) الف
  انتخاب فایل ها و پوشه ها در چه موردی کاربرد دارد؟ -50
  همه موارد) د    انتقال) ج    کپی) ب    حذف) الف
  .را پایین نگه داشته و بر روی فایل و یا پوشه مورد نظر کلیک می کنیم...... یا پوشه در پنجره کلید  برای اتخاب غیر متوالی فایل و -51
  Delete) د    Shift) ج      Ctrl) ب    Alt) الف
  برای انتخاب همه فایل ها و پوشه ها یک پنجره از کدام گزینه در ویندوز استفاده می شود؟ -52
  به صورت هم زمان Ctrl+Aفشار دادن کلید ) ب  را انتخاب می کنیم      Select Allگزینه  Editاز منوی ) الف
  الف و ب) د    را انتخاب می کنیم Select Allگزینه  Fileاز منوی ) ج

بوده و جهت مدیریت درایوها،  پوشه ها و  Accessories Start >ALL  Program<کدام یک از برنامه های زیر در منوی -53
  شود؟فایل ها استفاده می 

  همه موارد) د    Control Panel) ج     Windows Explorer) ب      My Computer) الف
  برای دسترسی به اطلاعات درون فلاپی دیسک در ویندوز کدام گزینه را باید انتخاب کرد؟ -54
  Windows Explorerز برنامه ا Floppy (A:) 3.5انتخاب آیکن ) ب      My Computerاز برنامه  Floppy (A:) 3.5انتخاب آیکن ) الف
  الف و ب) د    Control Panelاز برنامه  Floppy (A:) 3.5انتخاب آیکن ) ج
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  در ویندوز کدام گزینه را باید انتخاب کرد؟ Cd-Romبرای مشاهده و دسترسی به محتوای  -55
  Windows Explorerاز پنجره  Cd-Driveآیکون ) ب      My Computerاز پنجره  Cd-Driveآیکون ) الف
  الف و ب) د      Control Panelاز پنجره  Cd-Driveآیکون ) ج

  ترکیب کدام یک از دو فرمان زیر در ویندوز باعث کپی شدن فایل ها و پوشه ها می شود؟ -56
  Cut, Paste) د    Copy, Paste) ج  Del, Paste) ب   Copy, Cut) الف
  قال فایل ها و پوشه ها می شود؟ترکیب کدام یک از دو فرمان زیر در ویندوز باعث انت -57
  Copy, Paste) د    Cut, Copy) ج  Cut, Paste) ب      Move, Copy) الف
  برای بازسازی محتوای پنجره از کدام فرمان در ویندوز استفاده می شود؟ -58
  Send To) د    Paste) ج    Restore) ب    Refresh) الف
  از کدام فرمان استفاده می شود؟) فلاپی(دیسکت برای ارسال سریع فایل و یا پوشه ها به درون  -59
  Refresh) د    Send To) ج  Paste, Cut) ب    Copy, Paste) الف
  برای ایجاد یک پوشه جدید در ویندوز به ترتیب از چپ به راست کدام گزینه صحیح است؟ -60
  Windows Explorer > File > New > Folder) ب     My Computer > File >New >  Folder) الف
  الف و ب) د          Control Panel > File > New > Folder) ج

  کدام گزینه صحیح است؟ My Computerبرای کپی برداری از یک فایل در کادر تبادلی  -61
  Edit > Pasteرا انتخاب، سپس  Edit > Copyابتدا ) ب    File > Pasteرا انتخاب، سپس  File > Copyابتدا ) الف
  File> Pasteرا انتخاب، سپس  Edit > Copyابتدا ) د    Edit > Cutرا انتخاب، سپس  Edit > Copyابتدا ) ج

  کدام گزینه صحیح است؟ Windows Explorerبرای انتقال یک فایل یا پوشه با استفاده از  -62
  it > PasteEdرا انتخاب، سپس  Edit >Cutابتدا ) ب    File> Pasteرا انتخاب، سپس  File > Cutابتدا ) الف
  File> Pasteرا انتخاب، سپس  Edit > Cutابتدا ) د      Edit >Cutرا انتخاب، سپس  Edit > Cutابتدا ) ج

  استفاده می شود؟ Windows Explorerیا  My Computerبرای حذف یک فایل یا پوشه از کدام گزینه در برنامه  -63
  همه موارد) د  < Delete Tools) ج    Edit > Delete) ب     File> Delete) الف
  برای تغییر دادن نام یک فایل یا پوشه کدام گزینه صحیح است؟ -64
  Format > Rename) د     Tools > Rename) ج     File > Rename) ب   Edit > Rename) الف
بر روی نوار ابزار  کدام گزینه را Windows Explorerیا  My Computerبرای برگرداندن آخرین تغییرات در هر دو برنامه  -65

  باید انتخاب کرد؟
  ب و ج) د      Restore) ج      Undo) ب    Redo) الف
  چیست؟ Send Toعملکرد گزینه  -66
  کپی می کند Mail-Eو پیغام   My Documentفایل ها را به درایو فلاپی، صفحه دسک تاپ، پوشه ) الف
  یل ها را فقط به دیسک فلاپی کپی می کندفا) ج    فایل ها را به دیسک یا پوشه دلخواه منتقل می کند) ب
  فایل ها را فقط به دیسک فلاپی منتقل می کند) د

  تمام فایل ها و پوشه هایی که دارای صفت مخفی هستندنمایش داده می شوند؟ Folder Optionبا انتخاب کدام گزینه از پنجره  -67
  dden Files And FoldersDo Not Show Hi) ب         Show Hidden Files And Folders) الف
  Show Common Tasks In Folders) د     Display The Full Path In The Address Bar) ج

  فایل های با چه پسوندی را می توان به عنوان پس زمینه در صفحه دسک تاپ قرار داد؟ -68
  همه موارد) د      Htm, Png) ج    Gif, Bmp) ب    Dib, Jpg) الف
  فظ صفحه نمایش از کدام گزینه استفاده می شود؟برای تعیین محا -69
  Settings) د    Screen Saver) ج    Desktop) ب    Themes) الف
  عمل جستجو بر اساس کدام یک از موارد زیر امکان پذیر می باشد؟ XPدر ویندوز  -70
  همه موارد) د    لبر حسب تاریخ و زمان ایجاد فای) ج  بر حسب ظرفیت) ب    برحسب نام و یا قسمتی از نام) الف
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  از کدام گزینه استفاده می شود؟ XPبرای استفاده از برنامه جستجوگر ویندوز  -71
    search-all program-start) ب          search-start)  الف
  هیچ کدام) د  start-allprogram-accessoies-search) ج

  در کدام گزینه آمده است؟ searchروش های اجرای برنامه  -72
  my computerاز طریق پنجره  searchاجرای برنامه ) ب         startاز طریق منوی  searchرای برنامه اج) الف
  همه موارد) د  windows explorerاز طریق پنجره  searchاجرای برنامه ) ج

  ود؟برای یافتن پوشه و یا فایل در صورتی که نام دقیق آن را ندانیم از کدام کاراکتر عمومی استفاده می ش -73
  الف و ب) د      $) ج      ?) ب        *) الف
  برای جستجوی همزمان چند فایل یا پوشه پس از تایپ عبارت مورد نظر به وسیله کدام کاراکتر آنها را از هم جدا می کنیم؟ -74
  همه موارد) د      :) ج      ,) ب        ;) الف
انجام دهیم، عبارت یا کلمه ای از فایل را که به خاطر داریم  چنانچه بخواهیم عمل جستجوی فایل ها را بر اساس محتوای متنی آنها -75

  باید درون کدام کادر تایپ نمود؟
    a word or phrase in the file ) ب            all or part of the file name)الف
  when wasit modified) د              look in) ج

  ست تعیین می کنیم؟محل جستجوی فایل ها را از کدام لی searchدر برنامه  -76
  a word or phrase in the file) ب        all or part of the file name) الف
  هیچ کدام) د              look in) ج

  انتخاب نمود؟ results searchبرای جستجوی فایل ها و یا پوشه ها در هفته گذشته کدام گزینه را باید از پنجره  -77
    pecify datess) ب          within the lastweek) الف
  don’t remember) د            past month) ج

  انتخاب نمود؟ results searchبرای جستجوی فایل ها و یا پوشه ها در ماه گذشته کدام گزینه را باید از پنجره  -78
    specify dates) ب          within the lastweek) الف
  don’t remember) د            past month) ج

  بخواهیم عمل جستجو را در یک محدوده زمانی خاص انجام دهیم از کدام گزینه استفاده می شود؟ در صورتی که -79
    specify dates) ب          within the lastweek) الف
  within the last year) د            past month) ج

  ؟را باید انتخاب کنیم results searchم کدام گزینه از کیلو بایت است را پیدا کنی 100اگر بخواهیم فایل هایی را که ظرفیت آنها کمتر از  -80
  large(less than 100KB)) ب        small(less than 100KB)) الف
  large(less than 1MB)) د             medium(less than 1MB)) ج

  را باید انتخاب کنیم؟ results searchاز اگر بخواهیم فایل هایی را که ظرفیت آنها کمتر از یک مگابایت است را پیدا کنیم کدام گزینه  -81
  large(less than 100KB)) ب        small(less than 100KB)) الف
  large(less than 1MB)) د                medium(less than 1MB)) ج

  را باید انتخاب کنیم؟ results searchاگر بخواهیم فایل هایی را که ظرفیت آنها بیشتر از یک مگابایت است را پیدا کنیم کدام گزینه از  -82
  medium(less than 1MB)) ب      small(less than 100KB)) الف
  small (more than 1MB)) د              large (more than 1MB)) ج

  ر برد؟    کدام یک از عبارات زیر را می توان به کا XPاست در ویندوز  Oبرای جستجوی فایل هایی که حرف دوم نام و پسوند آنها  -83
  o.?o??) د    *.*o?) ج    *o*.?o?) ب    *.o*) الف 

  برای ذخیره نتایج جستجوی انتخاب کدام یک از گزینه های زیر مناسب است؟ -84
  editاز منوی  save searchکلیک روی گزینه ) ب    fileاز منوی  save searchکلیک روی دکمه ) الف
  when was it modified ?کلیک روی گزینه) د  Viewاز طریق   save searchکلیک روی گزینه ) ج



66  
  

  برای جستجوی فایل ها بر حسب ظرفیت یا حجم آنها باید از کدام گزینه استفاده کرد؟ -85
    what size is it) ب      when was it modified ?) الف
  within the lastweek) د          specify dates) ج

  هنگام جستجوی فایل ها و یا پوشه ها چه موردی را می توان وارد کرد؟   all or part of the file nameدر کادر  -86
  تاریخ ایجاد فایل) د       محتوای فایل ) ج       نام فایل) ب    محل جستجو) الف 

  :معادل است با app.*عبارت  -87
  ارندد appتمام فایل هایی که درون نام خود ) ب    شروع می شوند appتمام فایل هایی که با ) الف
  تمام فایل های گرافیکی) د    می باشند appتمام فایل هایی که دارای پسوند ) ج

    معادل کدام یک از موارد زیر است؟ ??b*.bعبارت  -88
  شروع می شوند bتمام فایل هایی که پسوند آنها با ) ب    شروع می شوند    bتمام فایل هایی که با حرف ) الف
  ختم می شود bتمام فایل هایی که پسوند آنها به ) د   شروع می شوند bام آنها با تمام فایل هایی که پسوند و ن) ج

  معادل کدام یک از موارد زیر است؟ *.*tعبارت  -89
    شروع می شوند را نشان می دهد tتمام فایل هایی که نام آنها با ) الف
  هداست را نمایش می د *تمام فایل هایی که حرف اول پسوند آنها با علامت ) ب
  پیغام خطا می دهد) د       است را نمایش می دهد !تمام فایل هایی که حرف اول پسوند آنها با علامت ) ج

  برای جستجو در شبکه محلی از کدام گزینه استفاده می شود؟ -90
     search the internet) ب        a computer on the network) الف

  هیچ کدام) د          people in your address book) ج  
  از کدام گزینه استفاده می شود؟ printersبرای دسترسی به برنامه  -91
  الف و ب) د  setting) ج  windows explorer) ب     control panel) الف
  استفاده می شود؟ printer and faxesبرای افزودن چاپگر جدید از کدام گزینه  -92
  remove a printer) د       open a printer) ج    add a printer) ب    send a faxes) الف
  برای نصب چاپگری که به شبکه متصل نیست از کدام گزینه استفاده می شود؟ -93
  a network printer) ب    local printer attached in this computer)الف
  local network) د        remove a printer) ج

  باشد از کدام گزینه استفاده می شود؟برای نصب چاپگری که به شبکه متصل می  -94
  a local printer) ب    local printer attached in this computer) الف
  الف و ج) د          a network printer) ج

  چه نام دارد؟ XPچاپگر پیش فرض در ویندوز  -95
  network) د    default) ج    pause) ب    local) الف
  ا از ویندوز حذف می کنیم در در کجا قرار می گیرد؟هنگامی که فایل یا پوشه ای ر -96
    Windows Explorer) ب    Recycle Binسطل بازیافت و یا ) الف
 Deleteسطل ) د        My Computer) ج

  برای حذف تمام محتویات سطل بازیافت از کدام گزینه استفاده می شود؟ -97
  e Bin> File> Empy Recycle BinRecycl) ب    Recycle Bin> Edit >Empty Recycle Bin) الف
  Recycle Bin>Tool> Empy Recycle Bin) د    Recycle Bin> View> Empy Recycle Bin) ج

  برای حذف تمام محتویات سطل بازیافت از کدام گزینه استفاده می شود؟ -98
  دهیم می  را فشار Delete ابتدا محتوای سطل بازیافت را انتخاب کرده و سپس کلید) الف
  را از منوی میانبر انتخاب می کنیم       Empty Recycle Binکلیک راست می کنیم و سپس گزینه  Recycle Binابتدا روی آیکن ) ب
  همه موارد) د      Recycle Bin>  File>  Empty Recycle bin) ج
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  کدام گزینه می باشد؟ Recycle Binگزینه مربوط به بازیابی فایل ها در پنجره  -99
  Recycle bin) د    Restore) ج  Refresh) ب  eleteD) الف

  چنانچه در ویندوز به اشتباه فایلی را حذف کردیم برای بازیابی آن کدام گزینه را پس از انتخاب فایل از سطل بازیافت باید انتخاب کرد؟ -100
  View>Restore) د       Edit>Restore) ج       Tools>Restore) ب     File>Restore)الف

  به طور پیش فرض از کدام روش استفاده می شود؟ Wordpadبرای دسترسی به  -101
       Start >All Programs> Wordpad) الف
  Start>All Programs > Accessories> Wordpad) ب
  Start >Wordpad) د          Start > Accessories > Wordpad) ج

  ده است؟در کدام گزینه آم Wordpadنواحی گوناگون برنامه  -102
  Standard Tool Bar, Scroll Bar) ب      Title Bar, Menu Bar) الف
  همه موارد) د    Format Bar, Status Bar) ج

  جهت تراز بندی متن سمت چپ از کدام گزینه استفاده می شود؟ Wordpadدر  -103
  Bullets) د    Center) ج    Align Left) ب  Align Right) الف

  زبندی متن سمت راست از کدام گزینه استفاده می شود؟جهت ترا Wordpadدر  -104
  Bullets) د  Center) ج      Align Left) ب    Align Right) الف

  جهت قرار دادن متن در وسط از کدام گزینه استفاده می شود؟ Wordpadدر  -105
  Bullets) د  Center) ج      Align Left) ب    Align Right) الف

  استفاده می شود؟ Wordpadپس از اننتخاب از کدام گزینه  برای پر رنگ نمودن متن -106
  Bullets) د      Under Line) ج    Italic) ب  Bold) الف

  امکان تایپ فارسی را فراهم کنیم از کدام گزینه استفاده می شود؟ Xpبرای اینکه بتوانیم در ویندوز -107
  Start>Regional And Languge )ب  Start >Control Panel >Regional And Languge Options) الف
  Start > Control Panel > Setting >Regional) د    Start>Setting Languge) ج

  از کدام گزینه استفاده می شود؟ Wordpadبرای ایجاد یک سند در  -108
  Format  > View) د  Tools >New) ج  Edit > View) ب  File > New) الف

  از کدام گزینه استفاده می شود؟ Wordpadر برای ذخیره نمودن یک سند د -109
  Format > Save) د  Edit > Save) ج    File > Save) ب  File> Open) الف

  استفاده می شود؟ Wordpadبرای باز کردن سندی که در دیسک سخت ذخیره شده است از کدام گزینه در  -110
  اردهمه مو) د  File >Close) ج  File> Open) ب    File> Save In) الف

  برای ذخیره کردن یک سند با نام دیگر از کدام گزینه استفاده می شود؟  -111
  همه موارد) د    File> Save As) ج  File > Open) ب  File> Save) الف

  استفاده می شود؟ Wordpadبرای چاپ محتوای یک سند از کدام گزینه در  -112
  View > Printer) د      Print PreviewFile <) ج    File > Page Setup) ب  File > Print) الف

  به صورت پیش فرض در کدام گزینه آمده است؟ Wordpadپسوند فایل های ذخیره شده در  -113
  Bmp) د      Rtf) ج      Doc) ب    Txt) الف

  استفاده می کنیم  Phone And Modem Optionبرای اتصال مودم به کامپیوتر از کدام تب پنجره -114
  Option) د   Advance) ج   Modems) ب      RulesDialog) الف 
  نرم افزاری که برای مرور صفحات وب به کار می رود چه نام دارد ؟-115
  Search Engin) د     Engin) ج     Searcher) ب    Browser) الف 
 صفحات وب به چه زبانی نوشته می شوند ؟-116
 Html) د       Url) ج     WWW) ب     Http) الف 
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 یس دهنده های خدمات اینترنت چه گفته می شود ؟به سرو  -117
 Isp) د     Tcp / IP) ج       Http) ب    Dns) الف 
 کدام است ؟)  Isp( پسوند سازمانهای خدمات شبکه   -118
 Edu .) د     Gov .) ج     Org .) ب     Net .) الف 
 پسوند سایت های بین المللی کدام است ؟  -119
 Com .) د     et. N) ج     Int) ب       Mil) الف 
 در آدرس اینترنتی زیر کدام گزینه نام پروتکل می باشد ؟  -120

 Http: / / www.msn.com / mspress   
 Com .) د       Msn) ج     WWW) ب     Http) الف  

 در اینترنت برای چه سایتهایی استفاده می شود ؟  Eduپسوند  -121
 تی دول) د     آموزشی) ج     تجاری ) ب     نظامی ) الف 
 در اینترنت برای چه سایتهایی استفاده می شود ؟  Milپسوند   -122
 دولتی) د     آموزشی) ج     تجاری) ب     نظامی) الف 
 برای چه سایتهایی استفاده می شود ؟  Govپسوند   -123
 دولتی) د       نظامی) ج     تجاری) ب     آموزشی) الف 
124-  WWW  سر نام چه کلماتی است ؟ 
 Web World Wide) د    Web Wide World) ج   Word Wide Web) ب   ebW World Wid) الف 
125-URL  چیست ؟ 
    .شرکت ارائه دهنده خدمات است ) ب        همان آدرس اینترنت است) الف 

 یکی از شبکه های گسترده معروف است ) د     .یک پروتکل ارتباطی در اینترنت است ) ج 
126-  Html  یک زبان برای توصیف......................... 
    پیوند های ویژه ) ب      .مرورگر وب که چگونه یک فایل متنی بازیابی شده را نمایش می دهد ) الف 

 همه موارد ) د            عناصر چند رسانه ای موجود در یک سند وب ) ج 
 کدام مورد صحیح نیست ؟ Webدر مورد خصوصیات  -127
    .ذخیره می کند  Web Pageی به نام وب اطلاعات را در صفحات) الف 

 .از طریق صفحات وب می توان از یک سایت به سایت دیگر وارد شد ) ب  
  .کردن اطلاعات می توان استفاده کرد  Down Loadاز برنامه های وب برای ) ج 
  .کردن اطلاعات نمی توان استفاده کرد  Down Loadاز برنامه های وب برای ) د 

 خفف کدام یک از عبارات زیر است ؟ م bpsواحد  -128
 bit per signal) د          byte per signal) ج       bit per second) ب   byte per second) الف 
 واحد سرعت انتقال اطلاعات در شبکه اینترنتی چیست ؟   -129
 بایت در ثانیه ) د      بیت در ثانیه) ج         تن ) ب       پالس ) الف 
  بر روی یک صفحه وب که اگر بر روی آن کلیک کنیم صفحه وب جدید می آید چه گفته می شود ؟به متنی   -130
 D link) د     Link) ج       Hyper Text) ب          Hyper Link) الف 
 .ی نامند م...... اگر شما فایلی را از روی کامپیوتر خود به کامپیوتر دیگر که از شما دور است بفرستید این عمل را اصطلاحاً -131
  Link) د       Load) ج       Up Load) ب      Down load) الف 
 کدام یک از گزینه های زیر به عنوان پسوند متعارف تصاویر بر روی اینترنت به حساب نمی آید -132
 tiff .) د       gif .) ج     jpeg .) ب   jpg .) الف 
 ور دنیای اینترنت به حساب نمی آید ؟مشه ( Domains )کدام یک از گزینه های زیر از حوزه های -133
 Mit .) د      Mil .) ج     Org .) ب     . Edu) الف 
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  قرار گیرد ؟ Homepageکدام گزینه باعث می شود که صفحه وب جاری به عنوان  -134
 Use Current) د   Use Default) ج     Blank Current) ب   Blank Page) الف 
 .قرار گیرد Homepageمربوط به ساخت  Addressس صفحه وب پیش فرض در کادر کدام گزینه باعث می شود که آدر-135
 Use Default) د         Use Current) ج   Use Blank) ب   Default Page) الف 
 را تغییر دهید ؟ IEاز چه طریقی می توان اندازه فونت صفحات به نمایش در آمده در برنامه -136
    Edit > Text Size) ب       View > Text Size) الف 

 Edit > Font S12) د       View > Font / Size) ج 
 ذخیره به چه صورتی باعث می شود که صفحه وب به صورت کامل ذخیره شود و غیر قابل ویرایش است و تنها یک فایل است ؟ -137
    ذخیره به صورت فقط متنی ) ب       ذخیره به صورت آرشیو) الف 

 HTMLذخیره سند به صورت ) د       HTMذخیره به صورت ) ج 
 جهت تنظیم یکی از تصاویر موجود در صفحه به عنوان پس زمینه دسک تاپ از کدام گزینه استفاده می شود  -138
       Set As Background) ب           Set As Picture) الف 

 Save As Picture) د          Save As Background) ج 
 از نوار ابزار معادل است ؟ Refresh، کدام کلید میانبر با کلیک کردن بر روی دکمۀ  Internet Exporerدر برنامه   -139
 F4) د     Alt + D) ج     Ctrl + E) ب     F5) الف 
 .را انتخاب نمود .......... می توان جهت ذخیره یک تصویر ، ابتدا روی آن راست کلیک نمود و سپس گزینه   -140
    Set as Back Round)  ب          Save Picture as) الف 

 Target) د         Open link in new windows) ج 
141-  Isp  مخفف چه عبارتی است ؟ 
  Internet Server Provider) ب     Internet Server Protocol) الف 

 Program Internet Server) د          Profile Internet Server) ج 
 خود از کدام گزینه استفاده می شود ؟ جهت نگهداری سایتهای مورد علاقه  -142
  Home) د     Search) ج       History) ب       Favorites) الف 
143- Home Page  در واقع: 
 .قدیمی ترین سایتی است که به آن وارد شده ایم ) ب         .پنجره اول است ) الف 

  .وارد آن شویم سایتی است که تعریف شده که در هر بار ورود به شبکه به صورت خودکار ) ج 
 .جایی است که از هر سایت به آن برمی گردیم ) د 

 به کدام قسمت حوزه سطح بالا گفته می شود ؟)  Url( در یک آدرس اینترنتی   -144
 آدرس سایت) د       نام صفحه وب ) ج    نوع و پسوند صفحه وب) ب   پروتکل) الف 
145-Internet Explorer متعلق به چه شرکتی می باشد ؟  

 Outlook Express) د   Win xp) ج   Microsoft) ب   Yahoo) الف  
 نگهداری می شود ؟  Historyفهرست چند روز به طور پیش فرض در   -146
 یک روز ) د   یک ماه ) ج      روز 20) ب   روز  10) الف 
 برای انصراف از بارگیری صفحه وب از کدام گزینه استفاده می شود ؟  -147
 Cancel) د     Refresh) ج     Stop) ب   Back) الف 
 پوشه یا پنجره ای حاوی میانبرهای صفحات وب دلخواه  می باشد ؟..............   -148
 Linkes) د     Favorites) ج   History) ب     mail) الف 
 : Add To Favoritesهدف   -149
  Webصفحات ) ذخیره ( جهت نگهداری ) ب     جهت کپی فایل های اطلاعاتی) الف 

  جهت نگهداری فقط اسم سایت ها) د     جهت کپی فهرست های اطلاعاتی) ج 
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 به نمایش در آمده اند در چه پوشه ای ذخیره می شوند ؟ Internet Explorerآدرس صفحات وبی که در   -150
 Download) د   Search) ج   History) ب      Favorite) الف 
 مورد استفاده ندارد ؟  Alta vistaدر موتور جستجوی )  Query( مورد جستجو  کدام یک از اپراتورهای زیر در طرح یک-151
  ) +د       NOT) ج     NOR) ب     OR) الف 
 در آن به کار رفته را جستجو نمود ؟  Windows Xpچگونه می توان سایت های که عین عبارت  -152
    + Windows XP) ب     "  Windows") الف 

  Windows XP -)  د       Windows XP) ج 
نباشد چه عبارتی را باید در کادر Windiws95  در آن باشد ولی  Windowsاگر جستجوگر به دنبال صفحاتی باشد که واژۀ   -153

  .جستجوی گوگل بنویسید 
  Windows95  "Windows" +) ب   " - Windows95 "Windows)الف 

  Windows95 -Windows) د           Windows– 95) ج 
 مورد از موتورهای جستجوی معروف محسوب نمی شود ؟  کدام  -154
 Google) د   Altavista) ج     Yahoo) ب     Info) الف 
 کدام نوع از وب سایت ها ، جستجو را براساس پرسش شما انجام می دهند ؟   -155
  موتورهای فرا جستجو  ) ب      موتورهای جستجوی زبان طبیعی) الف 

 موتورهای جستجوی عبارات ) د        موتورهای جستجوی وب     ) ج 
 :موتور جستجو عبارت است از   -156
  . برنامه ای که برای پیدا کردن اطلاعات بر اساس موضوع مورد نظر کاربر استفاده می شود) الف 

    جستجویی جهت یافتن فهرست های لازم) ج     نرم افزاری جهت کار با صفحات متنی ) ب  
 شده متنی یافتن اطلاعات ذخیره ) د  

 کدام یک از سایت های زیر مجهز به موتور جستجو است ؟  -157
 همه موارد) د   Msn .Com) ج   Google . Com) ب    Yahoo .Com) الف 
 آدرس اصلی دریافت کننده نامه پست الکترونیکی را در مقابل کدام عبارت می نویسند ؟  -158
 Subject) د     BCC) ج       To) ب      CC) الف 
 برای ارسال رونوشت نامه به چندین نفر ، آدرس آن ها را در کدام کادر   می توان نوشت ؟  -159
  هیچ کدام ) د   Subject) ج       To) ب     CC) الف 
 به عمل نوشتن یک نامه الکترونیکی چه گفته می شود ؟  -160
 Trash) د     Send) ج       Edit) ب   Compose) الف 
 را همیشه در انتهای نامه ارسال کرد ؟.............. نام ، آدرس ، شماره تلفن و از چه طریق می توان   -161
 Subject) د   Signature) ج   Body) ب     Attachment) الف 
 باید کلیک کرد  Out Look Expressبرای جواب یک نامه به فرستنده اولیه آن روی کدام کلید در   -162
 Back) د   dForwar) ج     Reply) ب   Send)  الف 
  نامه ای که می خواهیم ارسال کنیم اما به اینترنت وصل نیستیم در چه پوشه ای قرار می گیرد ؟ OutLook Expressدر  -163
 Drafts) د   Sentitems) ج      Inbox) ب    Out box) الف 
 نیست ؟کدام عبارت صحیح   -164
 .رور پستی گیرنده ارسال می کند نامه ای که ارسال می کنید سرور پستی آن را برای س) الف 
 نامه ای که ارسال می کنید یا دریافت می شود هم در کامپیوتر شخصی نگهداری می شود هم بر روی سرور پستی ) ب 
  همه موارد) د   .جهت ارسال یا دریافت نیاز به یک نرم افزار کار با برنامه های پست الکترونیکی می باشد ) ج 

 دیریت و پیام های پست الکترونیکی مناسب تراست ؟کدام روش برای م  -165
 هیچ کدام) د     ایجاد صندوق های پستی گوناگون) ج   استفاده از امضاها) ب     الحاق سند ) الف 
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 .........................  Out Look Expressدر برنامه   - 166
  .د ها ثابت هستند و نمی توان آن ها را اضافه یا حذف نمو Folder) الف 
 .ها قابل اضافه نمودن و یا حذف کردن هستند  Folder) ب 
 .ها را اضافه نمود  Folderفقط می توان ) د     .ها را حذف نمود  Folderفقط می توان ) ج 

 .کدام یک از گزینه های زیر نرم افزار های جامع برای استفاده از پست الکترونیک است   -167
    ut Look ExpressO) ب     Internet Explorer) الف 

  همه موارد) د       Netscape) ج 
 )  Out Look Expressدر برنامه ( نامه های حذف شده در چه پوشه ای قرار می گیرند  -168
 Delete Item) د      Outbox) ج   Sent Items) ب      Inbox) الف 
 ) Out Look Expressدر برنامه ( نامه های رسیده در چه پوشه ای قرار می گیرند   -169
 Delete Item) د     Outbox) ج     Sent Items) ب   Inbox) الف 
 برای ارسال رونوشت نامه به چندین نفر به طور محرمانه آدرس آن ها را در کدام کادر می توان نوشت ؟  -170
 Subject) د     Cc) ج       To) ب     Bcc) الف 
 : مزایای پست الکترونیک عبارتند از   -171
 E-mailامکان دسترسی به اطلاعات گوناگون از طریق ) ب         ه کم ارسال و دریافت نامه هزین) الف 

  همه موارد) د       سرعت بسیار زیاد در ارسال و دریافت نامه ) ج 
 .می توان استفاده کرد ............ برای ارسال نامه دریافت شده به دیگران از دستور-172
 Reply) د       Forward) ج    Back) ب  Send) الف 
 چطور به فرستنده و دیگر گیرنده های نامه ، یکباره پاسخ می دهیم ؟  OEدر برنامه  -173
  هیچ کدام) د       Forward) ج     Reply All) ب   Reply) الف 
 در کدام قسمت کپی پیام های ذخیره شده ولی ارسال نشده نگهداری  می شود ؟  -174
 IN Box) د       xOut Bo) ج     Drafts)ب   Trash) الف 
 مرسومند ؟ ........... پیغام های ناخواسته و مزاحم که در صندوق ما قرا می گیرند به -175
 Noise) د     Bug) ج     Spam) ب    Virus) الف 
176-bcc  مخفف کدام یک از عبارات زیر است ؟ 
  Blind Carbon Copy) ب        Be Carbon Copied) الف 

  هیچ کدام) د       Black Carbon Copy) ج 
 در چه جایی ذخیره می گردند ؟  Outlook Expressآدرس های پست الکترونیک در -177
 Favorites) د     Email Hand Book) ج   Email Addresses) ب   Address Book) الف 
  به شکل هایی که در نامه های پست الکترونیک به کار گرفته می شود اصطاحاً چه می گویند ؟ -178
 Smiley) د   Humor) ج     Email jokes) ب   Scheme)  الف

  به کامپیوتری که در یک شبکه به دیگر کامپیوتر ها سرویس می دهد چه گفته می شود ؟-179
 Work Station) د     Server) ج    Node) ب   Client) الف 
  کدام یک از موارد زیر از سرویس های اینترنت به حساب می آید ؟-180
   همه موارد) د     Email) ج     Chat) ب      Clubs) الف 
  در یک مدرسه انجام کدامیک از امور زیر را نمی توان به کامپیوتر محول نمود؟  - 181
  کنترل ماشین آلات - د     آموزش از طریق کامپیوتر -ج      ثبت نام دانش آموزان -ب          برنامه ریزی کلاسها -الف  
  یست ؟چ commerce- E–منظور از   - 182
  تجارت جهانی - د       مشاوره الکترونیکی -ج       تحصیل الکترونیکی -ب     تجارت الکترونیکی -الف  
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  کدامیک از موارد زیر در تجارت الکترونیک غیر ضروری میباشد؟  - 183
  تماس حضوری بین طرفین معامله -ب          تبلیغ کالا و مقایسه قیمت آنها -الف   
  همه موارد  -د              لهانجام سریع معام -ج   

184-IT ؟ چیست مخفف 
  Typesion Informat –ب      Technical Information -الف  

  Technology Information -د        Training Information -ج   
  .می باشد..... یکی از کاربرد های کامپیوتر در سوپر مارکت ها و فروشگاهها   - 185
    محاسبه صورت حساب های مشتریان - ب       ناسبررسی بار کدهای اج -الف  

  همه موارد فوق - د         بررسی موجودی انبار -ج   
  .نام دارد .... خرید و فروش وانجام امور معاملاتی از طریق شبکه اینترنت   - 186
  working- Tele-د        mail- E-ج       commerceing –ب    shopping- Online- -الف  
187-  E-commerce چیست؟ الکترونیک تجارت یا 

  خرید و فروش محصولات الکترونیکی -الف   
  .شود گرفته و خرید و فروش کالا و خدمات به صورت دیجیتالی انجام می تجارتی که از طریق اینترنت صورت -ب  

  .ار و فروشنده در محل معامله نیستهای اعتباری استفاده شده و مستلزم حضور فیزیکی خرید تجارتی که در آن به جای پول از کارت -ج  
  جو  بموارد  -د  

  .نام دارد .... تجارت الکترونیک   - 188
  working- Tele-د        mail- E-ج       commerceing –ب    shopping- Online- -الف  
  های زیر است؟ عبارت مورد استفاده برای خرید و فروش در اینترنت کدام یک از گزینه  - 189

  Banking- E -د       Bey- E -ج          Mail- E - ب       Commerce- Eالف   
  استفاده می شود؟ Wordبه منظور تعیین ابعـاد و جهت گیـری کاغـذ، پس از ایجـاد سند از کدام گزینه در  -190
    View > Page Setup) ب            File > Page Setup) الف
  Table > Page Setup) د        Format > Page Setup) ج   

  گفته می شود؟..به نرم افزار های کامپیوتری که توسط کاربران کامپیوتر برای تولید صفحات متنی استفاده می شود -191
  نرم افزار گرافیکی) د  زبان برنامه نویسی) ج   نرم افزار سیستم) ب      واژه پرداز) الف

  می باشد؟ Word کدام یک از گزینه های زیر جزء نوار منو در نرم افزار -192
  همه موارد) د    Windows) ج    Insert) ب  Fomat) الف

  نمی باشد؟Word Microsoftیک از گزینه های زیر جزء نوار منو در نرم افزار  -193
 Tools) د    View) ج    Close) ب    Table) الف

  ود دارند؟وج Ms Wordکدام یک از فرمان های مدیریت فایل بر روی نوار ابزار اسناتدارد در  -194
  همه موارد) د    Paste) ج    Cut) ب    Undo) الف

  قرار ندارد؟ Ms Wordکدام یک از فرمان های مدیریت فایل بر روی نوار ابزار اسناتدارد در  -195
 Tools, Table) د  Save, Print) ج  Open, New) ب    Redo, Copy) الف

  قرار دارند؟ Ms Wordام نوار ابزار پر استفاده ترین فرمان های قالب بندی متن سند در کد -196
  نوار عنوان) د    نوار ابزار منو) ج    نوار ابزار استاندارد) ب    نوار ابزار قالب بندی) الف

  از کدام گزینه استفاده می شود؟ Ms Wordبرای ایجاد یک سند جدید در  -197
  از نوار ابزار استاندارد New Blank Documentانتخاب دکمه ) الف
  الف و ب) د  Editاز منوی  Newانتخاب گزینه ) ج  Fileاز منوی  Newب گزینه انتخا) ب

  در کدام گزینه آمده است؟ Ms Wordنام پیش فرض فایل های  -198
  Word) د    Untilt) ج    Uutitled) ب    Document) الف
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  ذخیره می شوند؟ Ms Wordفایل ها به صورت پیش فرض با چه پسوندی در  -199
  ب و ج) د      Txt) ج      ocD) ب    Wri) الف

  شامل کدام یک از گزینه های زیر می باشد؟ Fileمنوی  -200
  همه موارد) د  Save as, Properties) ج  Sendto) ب  Print, Print preview) الف

  می باشد.... شامل  Formattingو نوار ابزار .... شامل  Standardنوار ابزار  -201
  پاراگراف ـ دکمه های مربوط به تنظیم ایجاد صفحهدکمه های قالب بندی متن و ) الف
  دکمه های مربرط به استاندارد سازی سند ـ دکمه های مربرط به تنظیم ایجاد صفحه) ب
  دکمه های مربوط به کنترل شکل ظاهری پنجره نمایش ـ دکمه های مربوط به قالب بندی متن) ج
  ای قالب بندی متن و پاراگرافـ دکمه ه... دکمه های مدیریت فایل، ویرایش متن و ) د

  استفاده می شود؟ Ms Wordبرای ذخیره نمودن یک سند تحت نامی دیگر از کدام فرمان در  -202
 Save out) د      Open) ج    Save as) ب  Save) الف

  برای باز کردن یک سند موجود از کدام گزینه استفاده می شود؟ -203
  ج ب و) د    Ctrl + O) ج    Open) ب    New) الف

  فایل های ذخیره شده جهت وب دارای چه پسوندی می باشد؟ -204
 xlw) د      wri) ج    doc) ب    htm) الف

  کدام یک از پسوند های زیر مربوط به فایل های تولید شده توسط واژه پرداز نمی باشد؟ -205
 xlw) د      doc) ج    rtf) ب    wri) الف

  نند کدام یک از موارد زیر را به صورت اشتراکی استفاده کنند؟کامپیوتر هایی که در شبکه می باشند می توا -206
  همه موارد) د  دستگاه دور نویس) ج    چاپگر) ب  فایل ها) الف

  علت اصلی پیاده سازی شبکه چیست؟ -207
    اشتراک منابع) ب        سرعت بالای دسترسی) الف
  همه موارد) د      استفاده از برنامه های کاربردی) ج

  .های محلی بزرگتر بوده و از تکنولوژی مشابهی استفاده می کند از شبکه...  -208
  همه موارد) د  WANشبکه ) ج  MANشبکه ) ب  LANشبکه ) الف

  از جغرافیا را در بر می گیرد؟) کشور، قاره(کدام نوع از شبکه ناحیه وسیعی  -209
  همه موارد) د  WANشبکه ) ج  MANشبکه ) ب  LANشبکه ) الف

  که یک شهر را تحت پوشش خود قرار می دهد؟کدام نوع از شب -210
    یا گسترده WANشبکه ) ب    یا محلی LANشبکه ) الف
  هیچ کدام) د    یا شهری MANشبکه ) ج

  ان یا سازمان می باشد اصطلاحاً چه می گویند؟مبه شبکه ای که در محدوده کوچک مثل ساخت -211
  همه موارد) د  اینترنت) ج    MAN) ب  LAN) الف

  رتباط با شبکه اینترنت با داشتن یک کامپیوتر به کدام یک از اجزاء زیر نیاز است؟برای ا -212
  مودم، خط ارتباطی، نرم افزار ارتباطی) ب  I/O ،SOUND ،VGAکارت ) الف
  CD-ROM ،SPEAKER ،SOUNDکارت ) د  SPEAKER ،CD-ROM،I/O) ج

  .کوچک و کامپیوتر های شخصی با یکدیگر ارتباط دارندیک شبکه گسترده جهانی است که در آن شبکه های بزرگ و ....  -213
  همه موارد) د    اینترنت) ج    MAN) ب  LAN) الف

  کدام یک از گزینه های زیر جزء خدمات اینترنت می باشد؟ -214
  همه موارد) د    E-library) ج  Chat) ب  E-mail) الف

  ...سیستم عامل  -215
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    از منابع کامپیوتر استیک نرم افزار بسیار مهم برای استفاده ) الف
  یک نرم افزار سیستم برای برنامه نویسی است) ب
  الف و ج) د        یک نرم افزار کاربردی است) ج

  کدام یک از سیستم عامل های زیر یک سیستم عامل شبکه است؟ -216
  Windows XP server) ب      Windows 2000) الف
  همه موارد) د    Windows advance server) ج

  ام یک از نرم افزار های کاربردی زیر برای پردازش لغات استفاده می شوند؟کد -217
  الف و ج) د    Access XP) ج  Photo shop) ب  Word XP) الف

  .می نامند...... بر روی مانیتور مشاهده می شود را اصطلاحاً  Xpصفحه ای که هنگام کار در محیط ویندوز  -218
 Task Bar) د  Menu Bar) ج  )Desktop(ط کار محی) بشروع به کار ویندوز    ) الف

  شامل کدامیک از گزینه های زیر است؟ Xpدر ویندوز ) Desktop(محیط کار  -219
  دکمه تعیین زمان سیستم عامل و تنظیم صدا) ب      Startدکمه ) الف
  همه موارد) د    My Computerگزینه ) ج

  را اصطلاحاً چه می نامند؟ Xpنوار وظیفه پایین محیط کاری در محیط ویندوز  -220
  Toolbar) د      Icon) ج  Task Bar) ب  Desktop) الف

  نماد گرافیکی کوچکی است که مرتبط با فایل پوشه یا برنامه می باشد و اصطلاحاً چه می نامند؟ -221
 Click) د    Task Bar) ج  Toolbar) ب    Icon) الف

  .   گویند..... ک بار فشار دادن دکمه سمت چپ ماوس و رها کردن آن را اصطلاحاً قرار دادن اشاره گر ماوس بر موضوع مود نظر و ی -222
  همه موارد) د  Right Click) ج    Double Click) ب  Click) الف

  .گویند....... قرار دادن اشاره گر ماوس بر روی موضوع مورد نظر و فشار دادن دکمه سمت راست را اصطلاحاً  -223
  Drag & Drop) د  Right Click) ج     ClickDouble) ب  Click) الف

  .گویند....... قرار دادن اشاره گر ماوس بر روی موضوع مورد نظر و فشار دادن دوبار فشردن سریع  دکمه سمت چپ را اصطلاحاً  -224
  همه موارد) د  Right Click) ج    Double Click) ب  Click) الف

ورد نظر و فشار دادن دکمه سمت چپ ماوس و نگهداشتن آن کشیدن ماوس به سوی قرار دادن اشاره گر ماوس بر روی موضوع م -225
  .گویند....... مقصد و سپس رها کردن دکمه ماوس را اصطلاحاً 

  Drag & Drop) د  Right Click) ج    Double Click) ب  Click) الف
  .گویند... است را اصطلاحاً  Startنواری که معمولاً در قسمت پایین محیط کار قرار می گیرد و شامل منوی  -226
  Menu Bar) د      Tool Bar) ج    Task Bar) ب      Status Bar) الف

  استفاده می شود؟..... به جای استفاده از فهرست برای سازماندهی فایل ها از  Xpدر ویندوز  -227
 Clipboard) د  Task Bar) ج    Folder) ب  Shortcut) الف

نوار وظیفه قرار دارد که با کلیک کردن روی این دکمه منویی ظاهر می شود که از آن طریق می توان دکمه ای که در سمت چپ  -228
  برنامه ها را اجرا نموده چه نام دارد؟

  Task Bar) د  Tool Bar) ج    Start) ب  Internet Explorer) الف
  .قرار می گیرد... ...باز باشد دکمه ای برای آن در ناحیه  Desktopهر پنجره ای که بر روی  -229
  همه موارد) د  Task Manager) ج      System Tray) ب  Tool Bar) الف

  متعدد می باشد اصطلاحاً چه می گویند؟) گزینه ها(به کادر مستطیلی کوچکی که شامل اسامی  -230
  Icon) د    Status Bar) ج  Menu Bar) ب  Task Bar) الف


